<!DOCTYPE html>
<html>

<head>
    <title>Jak zorganizować biuro przyjazne pracownikowi?</title>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
    <meta charset="utf-8" />
    <script src="/js/vendor/heads.js"></script>
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="stylesheet" href="/css/style.css" />
<link rel="stylesheet" href="/css/font-awesome.min.css" type="text/css">            <meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta name="Robots" content="index,follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="csrf-token" content="YtFypUoOC9402aT60peHl0XFZ4i7ncIMWmN0G9bv">
    <script src="/js/lunametrics-scroll-tracking.gtm.js"></script>
    
    <!-- Facebook Pixel Code -->

    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '722016741262142');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=722016741262142&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->

    <!-- End Facebook Pixel Code -->
</head>

<body>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-30478000-9', 'auto');
      
              ga('send', 'pageview', '/Porada/Aktualność/artykul'+ location.pathname);
          </script>

    <div class="page__overlay"></div>
    
            <style>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</style>
<header id="wp-money-header" class="page__header">
	<div class="page-container clearfix">
	    <a class="header-top-left__logo-wp logo-wpmoney" href="http://www.wp.pl/"></a>        
        <a class="header-top-left__logo-money logo-wpmoney" href="http://www.money.pl/"></a>
        <div class="header-top-left__claim">Najpopularniejszy w Polsce portal o finansach i biznesie</div>
    </div>
</header>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'ApJLci9O9I5EhqLVzDqZZJSqLZqGTcNMzmBvu9CoI73.27';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/298,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<script>
    var gfkSstConf = {
    "url": "config.sensic.net/pl1-sst-w.js",
    "media" : "moneyPL",
    "content" : "d_akcje_firmoweewolucje_bzwbk"
    };
</script>
<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
<script type="text/javascript">
<!-- //<![CDATA[
var wp_gemius_send = false;
var wp_dot_type = '';
var wp_sn = 'money_ewolucje';
// ]]> -->
</script>
<script src="//i.wp.pl/a/i/stg/wpjslib-nojq.js" type="text/javascript" charset="utf-8"></script>    
    <header class="page__header">
    <!-- Header -->
    <div class="page-container">
    	<a href="#" class="header__burger-btn || float-left mg-t-15">
            <div class="burger-css">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
        </a>

        <div class="header__logo || float-left mg-t-15">
            <a href="/" class="header__logo--link">
                <img src="/images/logo-ewolucje.png" alt="Firmowe rewolucje logo" class="logo--fe">
            </a>
        </div>

        <div class="float-right mg-t-25 mg-mt-t-15">
            <div class="header__search">
    <input type="text" data-url="https://firmoweewolucje.money.pl/wyniki-wyszukiwania" class="header__search-input" autocomplete="off" name="search">
    <style>
    .noshow{
        display: none !important;
        visibility: hidden !important;
        width: 0px !important;
        height: 0px !important;
        padding: 0 !important;
        margin: 0 !important;
        font-size: 0 !important;
        text-decoration: none !important;
    }
</style>

<!-- <input class="noshow" type="text" name="search_tkn" tabindex="-1"> -->
<input class="noshow" type="text" name="search_token" tabindex="-1">

    <span class="header__search-btn"><i class="isme-search"></i></span>
    <div class="header__search-results">
        <div class="header__search-results-loader text-center">
            <img src="/images/loader.gif">
        </div>
        <div class="header__search-ajax"></div>
    </div>
</div>
                            <div class="header__login || mg-r-5">
                    <a href="/zaloguj" class="btn header__login-btn"><i class="isme-lock"></i>Zaloguj się</a>
                </div>
            
            <div class="header__separator"></div>
            <a href="http://www.bzwbk.pl" class="logo--bzwbk">
                <img src="/images/bzwbk-logo.png" alt="Bzwbk logo">
            </a>
        </div>
    </div>

    <!-- Navigation -->
    <div class="">
        <nav class="main-navigation">
            <ul class="main-navigation__list page-container || mg-t-20 cf">
    <li>
        <div class="header__search">
    <input type="text" data-url="https://firmoweewolucje.money.pl/wyniki-wyszukiwania" class="header__search-input" autocomplete="off" name="search">
    <style>
    .noshow{
        display: none !important;
        visibility: hidden !important;
        width: 0px !important;
        height: 0px !important;
        padding: 0 !important;
        margin: 0 !important;
        font-size: 0 !important;
        text-decoration: none !important;
    }
</style>

<!-- <input class="noshow" type="text" name="search_tkn" tabindex="-1"> -->
<input class="noshow" type="text" name="search_token" tabindex="-1">

    <span class="header__search-btn"><i class="isme-search"></i></span>
    <div class="header__search-results">
        <div class="header__search-results-loader text-center">
            <img src="/images/loader.gif">
        </div>
        <div class="header__search-ajax"></div>
    </div>
</div>    </li>
                        <li class="main-navigation__item">
                <a href="https://firmoweewolucje.bzwbk.pl/program/" class="main-navigation__item--link">
                    Firmowe Ewolucje TV
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="https://firmoweewolucje.bzwbk.pl/program/aktualnosci" class="main-navigation__sublink">
                    Aktualności
                </a>
            </li>
                                                        <li class="">
                <a href="https://firmoweewolucje.bzwbk.pl/program/odcinki" class="main-navigation__sublink">
                    Odcinki
                </a>
            </li>
                                            <li class="">
                <a href="https://firmoweewolucje.bzwbk.pl/program/eksperci" class="main-navigation__sublink">
                    Sztab ekspert&oacute;w
                </a>
            </li>
                                <li class="">
                <a href="https://firmoweewolucje.bzwbk.pl/program/#social-media" class="main-navigation__sublink">
                    Social Media
                </a>
            </li>
                                            <li class="">
                <a href="https://firmoweewolucje.bzwbk.pl/program/artykuly" class="main-navigation__sublink">
                    Artykuły
                </a>
            </li>
                                <li class="">
                <a href="/firmowe-ewolucje-tv/i-edycja/start" class="main-navigation__sublink">
                    I edycja w TV
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku. Dołącz do dziesięciu firm, kt&oacute;rym pomogliśmy w pierwszej edycji.
        </p>
                                    <p class="hide menu-item-description menu-item-description44">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku.
                </p>
                                                <p class="hide menu-item-description menu-item-description12">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku. Dołącz do dziesięciu firm, kt&oacute;rym pomogliśmy w pierwszej edycji.
                </p>
                                                <p class="hide menu-item-description menu-item-description13">
                    Aby wziąć udział w programie telewizyjnym, koniecznie należy zgłosić się do castingu. Na podstawie zgłoszonych aplikacji eksperci dokonują wyboru firm, kt&oacute;re zostają poddane firmowym ewolucjom. Każda z ewolucji jest realizowana w modelu: przyjeżdżamy &gt; doradzamy &gt; wdrażamy.
                </p>
                                                <p class="hide menu-item-description menu-item-description51">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku. 
                </p>
                                                <p class="hide menu-item-description menu-item-description45">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku.
                </p>
                                                <p class="hide menu-item-description menu-item-description46">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku.
                </p>
                                                <p class="hide menu-item-description menu-item-description47">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku.
                </p>
                                                <p class="hide menu-item-description menu-item-description15">
                    Każdy z odcink&oacute;w I edycji to ewolucja jednej firmy. Każda reprezentowała inną branże i wyzwania. Zobacz jakie ewolucje zostały przeprowadzone w każdej z nich.
                </p>
                                                <p class="hide menu-item-description menu-item-description48">
                    Zapraszamy do drugiej edycji telewizyjnego show o małych i średnich przedsiębiorstwach. R&oacute;żne branże, znakomici eksperci, ogromna szansa na rozw&oacute;j Twojej firmy. Dowiedz się, jak umocnić Twoją pozycję na rynku.
                </p>
                                                <p class="hide menu-item-description menu-item-description14">
                    Za nami pierwsza edycja firmowych ewolucji. Obejrzało ją blisko 7.000.000 widz&oacute;w. Pomogliśmy 10 firmom, o wrażeniach z udziału w programie opowiadają uczestnicy.
                </p>
                        </article>

                    </div>
                            </li>
                                <li class="main-navigation__item">
                <a href="/wydarzenia/lista" class="main-navigation__item--link">
                    Warsztaty i Szkolenia
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="/akademia-przesiebiorcy/akademia-przedsiebiorcy" class="main-navigation__sublink">
                    Akademia Przedsiębiorcy
                </a>
            </li>
                                <li class="">
                <a href="/akademia-przesiebiorcy/prelegenci-akademii-przedsiebiorcy" class="main-navigation__sublink">
                    Prelegenci Akademii Przedsiębiorcy
                </a>
            </li>
                                <li class="">
                <a href="/akademia-przesiebiorcy/partnerzy-akademii-przedsiebiorcy" class="main-navigation__sublink">
                    Partnerzy Akademii Przedsiębiorcy
                </a>
            </li>
                                <li class="">
                <a href="/wydarzenia/lista" class="main-navigation__sublink">
                    Znajdź warsztat/szkolenie
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Każdy chce się rozwijać. Wartościowym wsparciem dla Ciebie i Twojej firmy może być zestaw warsztat&oacute;w i szkoleń przygotowanych wsp&oacute;lnie z naszymi Partnerami. Skorzystaj z naszej wyszukiwarki i wybierz coś dla siebie.
        </p>
                                    <p class="hide menu-item-description menu-item-description17">
                    To wyjątkowy na rynku og&oacute;lnopolskim cykl konferencji. Realizujemy go już od 8 lat. Każdego roku poświęcamy go innej tematyce - ważnej z perspektywy prowadzenia biznesu. Jego najsilniejszą stroną jest merytoryka - największy nacisk kładziemy na praktyczne rozwiązania. Przekonaj się czego będzie dotyczyć edycja w bieżącym roku. Zapisz się do udziału jeszcze dziś. 
                </p>
                                                <p class="hide menu-item-description menu-item-description37">
                    To wyjątkowy na rynku og&oacute;lnopolskim cykl konferencji. Realizujemy go już od 8 lat. Każdego roku poświęcamy go innej tematyce - ważnej z perspektywy prowadzenia biznesu. Jego najsilniejszą stroną jest merytoryka - największy nacisk kładziemy na praktyczne rozwiązania. Przekonaj się czego będzie dotyczyć edycja w bieżącym roku. Zapisz się do udziału jeszcze dziś. 
                </p>
                                                <p class="hide menu-item-description menu-item-description38">
                    To wyjątkowy na rynku og&oacute;lnopolskim cykl konferencji. Realizujemy go już od 8 lat. Każdego roku poświęcamy go innej tematyce - ważnej z perspektywy prowadzenia biznesu. Jego najsilniejszą stroną jest merytoryka - największy nacisk kładziemy na praktyczne rozwiązania. Przekonaj się czego będzie dotyczyć edycja w bieżącym roku. Zapisz się do udziału jeszcze dziś.
                </p>
                                                <p class="hide menu-item-description menu-item-description16">
                    Każdy chce się rozwijać. Wartościowym wsparciem dla Ciebie i Twojej firmy może być zestaw warsztat&oacute;w i szkoleń przygotowanych wsp&oacute;lnie z naszymi Partnerami. Skorzystaj z naszej wyszukiwarki i wybierz coś dla siebie.
                </p>
                        </article>

                    </div>
                            </li>
                                            <li class="main-navigation__item">
                <a href="/eksport-import/start" class="main-navigation__item--link">
                    Eksport - Import
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="/eksport-import" class="main-navigation__sublink">
                    Jak rozwinąć handel zagraniczny
                </a>
            </li>
                                <li class="">
                <a href="/eksport-import/santander-trade-portal" class="main-navigation__sublink">
                    Santander Trade
                </a>
            </li>
                                <li class="">
                <a href="/eksport-import/santander-club" class="main-navigation__sublink">
                    Santander Club
                </a>
            </li>
                                <li class="">
                <a href="/wydarzenia/lista?categories=2" class="main-navigation__sublink">
                    Znajdź warsztat/szkolenie
                </a>
            </li>
                                <li class="">
                <a href="/eksport-import/international-desk" class="main-navigation__sublink">
                    International Desk
                </a>
            </li>
                                <li class="">
                <a href="/produkty-i-uslugi" class="main-navigation__sublink">
                    Produkty i uslugi
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Planujesz ekspansję zagraniczną? A może jesteś doświadczonym eksporterem lub importerem, ale poszukujesz nowych rynk&oacute;w lub kontrahent&oacute;w? Ten Portal jest właśnie dla Ciebie.
        </p>
                                    <p class="hide menu-item-description menu-item-description24">
                    Planujesz ekspansję zagraniczną? A może jesteś doświadczonym eksporterem lub importerem, ale poszukujesz nowych rynk&oacute;w lub kontrahent&oacute;w? Ten Portal jest właśnie dla Ciebie.
                </p>
                                                <p class="hide menu-item-description menu-item-description18">
                    W jednym łatwym w nawigacji i przyjaznym dla użytkownik&oacute;w miejscu SantanderTrade.com oferuje pełne dane oraz informacje o wymianie handlowej z 185 krajami - gł&oacute;wne kierunki eksportu i importu na całym świecie.
                </p>
                                                <p class="hide menu-item-description menu-item-description19">
                    Firmom działającym w krajach, gdzie funkcjonuje Bank Santander (gł&oacute;wnie Europa oraz Ameryka P&oacute;łnocna i Południowa) umożliwia nawiązywanie wzajemnych kontakt&oacute;w handlowych oraz zdobywanie wiedzy na temat możliwości rozwoju biznesu na nowych rynkach.
                </p>
                                                <p class="hide menu-item-description menu-item-description21">
                    Bez względu na to czy jesteś początkującym eksporterem lub importerem czy też działasz na rynkach zagranicznych od lat - proponujemy Ci warsztaty i szkolenia z zakresu handlu zagranicznego.
                </p>
                                                <p class="hide menu-item-description menu-item-description22">
                    Chcesz otworzyć rachunek w banku zagranicznym bez zbędnych formalności lub skorzystać ze wsparcia ekspert&oacute;w na zagranicznym rynku? Sprawdź naszą ofertę international desk.
                </p>
                                                <p class="hide menu-item-description menu-item-description23">
                    Zapoznaj się z pełną ofertą rozwiązań finansowych dla eksporter&oacute;w i importer&oacute;w.
                </p>
                        </article>

                    </div>
                            </li>
                                <li class="main-navigation__item">
                <a href="/firma-online/start" class="main-navigation__item--link">
                    Firma Online
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="/wizytowki/katalog" class="main-navigation__sublink">
                    Kojarzenie kontrahent&oacute;w
                </a>
            </li>
                                <li class="">
                <a href="/firma-online" class="main-navigation__sublink">
                    Jak rozwinąć biznes w sieci
                </a>
            </li>
                                <li class="">
                <a href="/wydarzenia/lista?categories=4" class="main-navigation__sublink">
                    Znajdź warsztat/szkolenie
                </a>
            </li>
                                <li class="">
                <a href="/produkty-i-uslugi" class="main-navigation__sublink">
                    Produkty i usługi
                </a>
            </li>
                                <li class="">
                <a href="/firma-online/serwis-ekonomiczny" class="main-navigation__sublink">
                    Serwis ekonomiczny
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Zobacz jakie możliwości w rozwoju biznesu daje internet. Sprawdź co przygotowaliśmy dla Ciebie.
        </p>
                                    <p class="hide menu-item-description menu-item-description42">
                    Og&oacute;lnopolska baza potencjalnych kontrahent&oacute;w z r&oacute;żnych branż w Twoim zasięgu.

Dodaj wizyt&oacute;wkę swojej firmy i skorzystaj z możliwości opublikowania oferty na portalu Firmowe Ewolucje (możliwość dostępna dla klient&oacute;w Banku Zachodniego WBK S.A.)

                </p>
                                                <p class="hide menu-item-description menu-item-description25">
                    Zobacz jakie możliwości w rozwoju biznesu daje internet. Sprawdź co przygotowaliśmy dla Ciebie.
                </p>
                                                <p class="hide menu-item-description menu-item-description20">
                    Zapoznaj się z ofertą szkoleń i warsztat&oacute;w, kt&oacute;re wspierają działalność w handlu elektronicznym.
                </p>
                                                <p class="hide menu-item-description menu-item-description26">
                    Zapoznaj się z naszymi rozwiązaniami wspierającymi prowadzenie Twojej firmy w internecie.
                </p>
                                            </article>

                    </div>
                            </li>
                                <li class="main-navigation__item">
                <a href="/wydarzenia-i-szkolenia/fundusze-unijne/unia-biznesu-siegnij-po-srodki-unijne" class="main-navigation__item--link">
                    Fundusze Unijne
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="/fundusze-unijne/8-miliardow-zlotych-na-innowacje-dla-firm-z-narodowego-centrum" class="main-navigation__sublink">
                    Aktualności
                </a>
            </li>
                                <li class="">
                <a href="/fundusze-unijne/kompendium-wiedzy" class="main-navigation__sublink">
                    Kompendium wiedzy
                </a>
            </li>
                                <li class="">
                <a href="/fundusze-unijne/doradztwo-bz-wbk/doradztwo-bz-wbk" class="main-navigation__sublink">
                    Doradztwo BZ WBK
                </a>
            </li>
                                <li class="">
                <a href="/fundusze-unijne/program-wsparcia-br/innowacje-w-biznesie" class="main-navigation__sublink">
                    Program wsparcia B+R
                </a>
            </li>
                                <li class="">
                <a href="/fundusze-unijne/wyszukiwarka-programow-unijnych/wyszukiwarka-programow-unijnych" class="main-navigation__sublink">
                    Wyszukiwarka program&oacute;w unijnych
                </a>
            </li>
                                <li class="">
                <a href="https://firmoweewolucje.bzwbk.pl/wydarzenia/lista?page=1&amp;categories=18" class="main-navigation__sublink">
                    Znajdź warsztat/szkolenie
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Pula środk&oacute;w z budżetu Unii Europejskie, jaką przyznano Polsce na dofinansowanie dla przedsiębiorc&oacute;w na 2014-2020r., to ok 17 mld euro wg Ministerstwa Rozwoju. Sprawdź, z jakich możliwości możesz skorzystać.
        </p>
                                    <p class="hide menu-item-description menu-item-description39">
                    Pula środk&oacute;w z budżetu Unii Europejskie, jaką przyznano Polsce na dofinansowanie dla przedsiębiorc&oacute;w na 2014-2020r., to ok 17 mld euro wg Ministerstwa Rozwoju. Sprawdź, z jakich możliwości możesz skorzystać.
                </p>
                                                <p class="hide menu-item-description menu-item-description32">
                    Pula środk&oacute;w z budżetu Unii Europejskie, jaką przyznano Polsce na dofinansowanie dla przedsiębiorc&oacute;w na 2014-2020r., to ok 17 mld euro wg Ministerstwa Rozwoju. Sprawdź, z jakich możliwości możesz skorzystać.
                </p>
                                                <p class="hide menu-item-description menu-item-description33">
                    Od funduszy unijnych do sukcesu. Zobacz, jak sprawić, aby Tw&oacute;j biznes odni&oacute;sł sukces. Dołącz do firm, kt&oacute;rym już pomogliśmy.

                </p>
                                                <p class="hide menu-item-description menu-item-description34">
                    Bank Zachodni WBK we wsp&oacute;łpracy z Funduszem INFINI oraz wybranymi uczelniami wyższymi w Polsce wspiera beneficjent&oacute;w projekt&oacute;w badawczo-rozwojowych realizowanych m.in. ze środk&oacute;w unijnych dostępnych na lata 2014-2020.
                </p>
                                                <p class="hide menu-item-description menu-item-description36">
                    Pula środk&oacute;w z budżetu Unii Europejskie, jaką przyznano Polsce na dofinansowanie dla przedsiębiorc&oacute;w na 2014-2020r., to ok 17 mld euro wg Ministerstwa Rozwoju. Sprawdź, z jakich możliwości możesz skorzystać.
                </p>
                                                <p class="hide menu-item-description menu-item-description35">
                    Każdy chce się rozwijać. Wartościowym wsparciem dla Ciebie i Twojej firmy może być zestaw warsztat&oacute;w i szkoleń przygotowanych wsp&oacute;lnie z naszymi Partnerami. Skorzystaj z naszej wyszukiwarki i wybierz coś dla siebie.
                </p>
                        </article>

                    </div>
                            </li>
                                <li class="main-navigation__item">
                <a href="/praca-i-zatrudnienie" class="main-navigation__item--link">
                    Praca i Zatrudnienie
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="/praca-i-zatrudnienie/program-stazowy" class="main-navigation__sublink">
                    Program stażowy
                </a>
            </li>
                                <li class="">
                <a href="/bonusy-i-partnerzy/pracujterazpl" class="main-navigation__sublink">
                    Znajdź pracownika
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Bank Zachodni WBK S.A., opr&oacute;cz rozwiązań finansowych, oferuje klientom pomoc w pokonywaniu barier związanych z prowadzeniem działalności. Jedną z barier, na jakie wskazują przedsiębiorcy, jest problem w znalezieniu wykwalifikowanych pracownik&oacute;w. 
        </p>
                                                        <p class="hide menu-item-description menu-item-description50">
                    Najnowsze oferty pracy - pracujteraz.pl . Portal pomaga małym i dużym firmom w znalezieniu pracownik&oacute;w. 
                </p>
                        </article>

                    </div>
                            </li>
                                <li class="main-navigation__item">
                <a href="/bonusy-i-partnerzy" class="main-navigation__item--link">
                    Bonusy i Partnerzy
                    <span class="before"></span>
                </a>
                
                                    <div class="main-navigation__dropdown cf || pd-30">
                        <ul class="grid-24">
                        <li class="">
                <a href="/bonusy-i-partnerzy" class="main-navigation__sublink">
                    Wyszukaj bonusy
                </a>
            </li>
                                <li class="">
                <a href="/bonusy-i-partnerzy/#zaproponuj" class="main-navigation__sublink">
                    Zgłoś Partnera
                </a>
            </li>
            </ul>
    <article class="main-navigation__description || grid-24">
        <p>
            Wsp&oacute;lnie z naszymi Partnerami przygotowaliśmy zestaw atrakcyjnych bonus&oacute;w dla przedsiębiorc&oacute;w będących klientami Banku Zachodniego WBK S.A. Zapoznaj się z tą propozycją i dokonaj wyboru.
        </p>
                                    <p class="hide menu-item-description menu-item-description27">
                    Wsp&oacute;lnie z naszymi Partnerami przygotowaliśmy zestaw atrakcyjnych bonus&oacute;w dla przedsiębiorc&oacute;w będących klientami Banku Zachodniego WBK S.A. Zapoznaj się z tą propozycją i dokonaj wyboru.
                </p>
                                            </article>

                    </div>
                            </li>
            </ul>        </nav>
    </div>

</header>
    
    
    <section class="main-content page-container single-article">
        <h1 class="single-article__heading || mg-b-30">Jak zorganizować biuro przyjazne pracownikowi?</h1>

        <div class="grids-wrapper mg-b-40">
            <article class="single-article__content || grid-32 grid-mt-30 grid-msw-48 wyswig-styles">

                                    <header>
                        <div class="single-article__intro">O czym przedsiębiorca musi pamiętać ze względu na wymagania BHP, a o czym warto wiedzieć, by pracowało się lepiej i wydajniej. Najbardziej kreatywnym i najsłynniejszym biurem na świecie może pochwalić się firma Google. W Polsce takich nowoczesnych miejsc też powstaje coraz więcej. Nie tylko spełniają wymagania BHP, ale sprzyjają dobrej atmosferze w pracy.</div>
                    </header>
                
                                    <div class="mg-ver-20 text-center">
        <img class="radius-top" src="//cdn.bsbox.pl/files/firmoweewolucje/MTQ7MDMsMzA4LDEzYg__/4d14ea1a3f8022b20d0538ba35740fb7.png">
    </div>

                    <p>Większość czasu w pracy spędzamy za biurkiem. Dlatego tak ważne jest zainwestowanie w jego przygotowanie. Dziś bardzo modne, choć jeszcze dla wielu abstrakcyjne, są rozwiązania &bdquo;work life balance&rdquo;. O co w nich chodzi? O to, by pracodawcy stworzyli pracownikom takie warunki, dzięki kt&oacute;rym ci ostatni będą wykonywali swoje obowiązki z przyjemnością. M&oacute;wiąc prościej, to dopasowanie biura do indywidualnych potrzeb pracownik&oacute;w.</p>

<p><strong>Monitor i meble</strong></p>

<p>Zaczynając do ergonomiczności biura, to najważniejsze jest takie jego wyposażenie, by spełniało zasady BHP. Pracodawca musi w tym przypadk&oacute;w zrealizować kilka bardzo ważnych warunk&oacute;w. Po pierwsze &ndash; powinien tak przygotować biurko, by wszystkie potrzebne narzędzia pracy znajdowały się w pobliżu pracownika. Wydajna praca nie polega bowiem na wędrowaniu od szafki do szafki w poszukiwaniu papieru, długopisu czy zszywacza. Jeśli wszystko to pracownik znajdzie na wyciągnięcie ręki, nie będzie zmuszony co chwilę opuszczać miejsca pracy i skupi się na wykonywaniu swoich obowiązk&oacute;w. Ważne jest także ustawienie mebli oraz sprzęt&oacute;w biurowych. To zapobiega np. r&oacute;żnym dolegliwościom ortopedycznym.</p>

<p>Zgodnie z zadami BHP monitor powinien znajdować się w odległości 60-70 cm od twarzy pracownika, czyli mniej więcej na wyciągnięcie ręki. Im większy monitor, tym powinien być dalej ustawiony. Krzesło powinno być tak dopasowane, by pracownik m&oacute;gł nogami dotykać podłoża. Jeśli nie sięga do podłogi &ndash; powinien mieć specjalny podn&oacute;żek.</p>

<p>Kolejna kwestia to takie ustawienie krzesła i biurka, by ręce piszącego na klawiaturze pracownika tworzyły kąt prosty między ramieniem a przedramieniem ( lub kąt lekko rozwarty). Ponadto pracownik powinien tak siedzieć przy biurku, by widzieć osoby wchodzące do pomieszczenia. Nikt bowiem nie lubi sytuacji, gdy ktoś niespodziewanie pojawi się za naszymi plecami.</p>

<p><strong>Przestrzeń </strong></p>

<p>Jeśli chodzi o wielkość przestrzeni, w kt&oacute;rej porusza się pracownik &ndash; tutaj zdania są podzielone. Jedni specjaliści uważają, że praca w małych pomieszczeniach zabija kreatywność i zmniejsza poczucie komfortu. Zwiększa też stany lękowe w sytuacji, gdy ktoś cierpi na klaustrofobię. Inni z kolei uważają, że to właśnie duże przestrzenie szkodzą kreatywnej pracy. Przysparzają jedynie stresu i są powodem kiepskiej wydajności pracownik&oacute;w. Według tych ostatnich przytulne salki tzw. &bdquo;open space&rdquo; są idealnym rozwiązaniem. Bez względu jednak na to, co uważają eksperci &ndash; Kodeks pracy jest w tej materii sztywny. Według przepis&oacute;w, każdy pracownik powinien dysponować przestrzenią o objętości 13 m&sup3; (w tym 2 m&sup2; wolnej podłogi), a pomieszczenie powinno być wysokie na co najmniej 3 metry. Jeśli strop jest pochyły, w najniższym miejscu jego wysokość nie może być mniejsza niż 1,9 m, licząc od poziomu podłogi.</p>

<p><strong>Oświetlenie</strong></p>

<p>Także jest bardzo ważnym elementem organizacji miejsca pracy. To właśnie światło najmocniej wpływa na poziom zmęczenia pracownika. Do takich właśnie wniosk&oacute;w doszli naukowcy. Dowiedli, że jego zbyt mała ilość może wywołać u pracownika stany depresyjne. Najlepsze jest światło naturalne, czyli słoneczne. Oczywiście jest też najbardziej ekonomiczne. Jeśli jednak biuro nie ma tak dobrego dostępu do słońca, należy doświetlić je sztucznie. Natężenie takiego oświetlenia powinno być nie mniejsze niż 500 luks&oacute;w. Jeśli zajdzie taka konieczność, należy zastosować dodatkowe oświetlenie miejscowe, np. lampki.</p>

<p><strong>Temperatura </strong></p>

<p>Kolejny istotny element pracy w biurze to odpowiednia temperatura. Jak wskazuje rozporządzenie Mini&shy;stra Pracy i Poli&shy;tyki Socjal&shy;nej z 26 wrze&shy;śnia 1997 r. w spra&shy;wie og&oacute;l&shy;nych prze&shy;pi&shy;s&oacute;w bez&shy;pie&shy;czeń&shy;stwa i higieny pracy &ndash; minimalna temperatura w biurze powinna wynosić 18 stopni C. Za niedotrzymanie tych wymog&oacute;w pracodawcę mogą czekać wysokie kary. Nie ma jednak jednoznacznych przepis&oacute;w, kt&oacute;re m&oacute;wią o maksymalnej temperaturze w pomieszczeniu. Na podstawie r&oacute;żnych wskaźnik&oacute;w i wartości można stwierdzić, że o przekroczeniu normy temperaturowej możemy m&oacute;wić, gdy w pomieszczeniu biurowym jest ponad 30 stopni C. Pracodawca może więc, ale nie musi, zamontować klimatyzację. Ważne, aby była oczyszczona z pył&oacute;w i szkodliwych dla pracownika substancji. Ponadto pomieszczenie biurowe powinno być zabezpieczenie przed wilgocią, niekorzystnymi warunkami cieplnymi, zbytnim nasłonecznieniem, drganiami albo innymi czynnikami, kt&oacute;re byłyby szkodliwe i uciążliwe dla zdrowia.</p>

<p><strong>Klimat </strong></p>

<p>Biuro to nie tylko meble, urządzenia i oświetlenie, to także dobra, sprzyjająca atmosfera i elastyczne podejście do pracownika. Nic też nie ogranicza pracodawcy, by zrobił dla swojej kadry więcej niż wynika to z przepis&oacute;w. Wystarczy, że opr&oacute;cz standardowego pomieszczenia socjalnego, utworzy na przykład strefę relaksu. Czasami wystarczy sofa i stonowana muzyka, by pracownik nabrał sił do kolejnego zadania.<br />
Takim ciekawym przykładem nowoczesnego miejsca pracy jest biuro firmy e-commerce Fast White Cat we Wrocławiu. Wdraża nie tylko innowacyjne rozwiązania, ale dba także o doskonałą atmosferę. &ndash; Wszystko po to, by lepiej nam się pracowało i aby było nam wygodnie &ndash; podkreśla Cezary Kożon, CEO wrocławskiej firmy. &ndash; Bardzo zależało mi na tym, by nasze biuro było zupełnie inne niż te w korporacjach. Myślę, że chyba nam się udało &ndash; podkreśla z zadowoleniem.</p>

<p>W Fast White Cat załoga ma do dyspozycji pok&oacute;j &bdquo;zwierzeń&rdquo; z sofą, kt&oacute;ry służy zar&oacute;wno do spotkań z klientami, jak r&oacute;wnież do odpoczynku. To właśnie tam często powstają najciekawsze pomysły. W pomieszczeniu kuchennym &ndash; opr&oacute;cz kawy i czekolady &ndash; jest także Playstation. Dla odreagowania. Kilkudziesięcioosobowy zesp&oacute;ł ma także elastyczny czas pracy. Liczy się wykonane zadanie, a nie godziny pracy. Do biura można przyjść w godz. 7-10. Wyjść o 16. Raz w tygodniu istnieje możliwość pracy zdalnej tzw. office home. Ponadto pracujący w FWC mogą także korzystać ze swoich komputer&oacute;w, wiele os&oacute;b bowiem najlepiej się czuje, korzystając ze swoich, znanych już narzędzi. Nowym rozwiązaniem stosowanym w firmie FWC jest komunikacja za pośrednictwem Jiry i Trello a także Slack&rsquo;a. Nie ma więc nerwowych sytuacji, niepotrzebnych napięć czy głośnych rozm&oacute;w, kt&oacute;re zakł&oacute;cają pracę innym.</p>

<p>- Wypracowany przez nas system ma dobry wpływ na zesp&oacute;ł, kt&oacute;ry staje się odpowiedzialny za zlecone zadania, a to z kolei ma wpływ na jakość świadczonych usług &ndash; zapewnia Cezary Kożon. &ndash; To przecież ludzie tworzą zesp&oacute;ł, a zesp&oacute;ł buduje markę.</p>

<p>Agnieszka Pruszkowska-Jarosz</p>


                                    
            </article>

            <aside class="page__sidebar || grid-13 grid-space-3 grid-mt-18 grid-mt-space-2 grid-msw-48">
                
                
                <section class="page-tags">
        <small class="btn--block || pd-t-30 pd-b-10">TAGI</small>

                    <a href="#" class="label-tag">Praca I Zatrudnienie</a>
            </section>

                <div id="fixed-sidebar">
                    <article class="product-box || box-gradient--radius box--space mg-t-30">
                    <figure class="product-box__mask || radius-top"><img src="//cdn.bsbox.pl/files/firmoweewolucje/NTk7MDYsMjFkLDExOSwz/1a0b137fea700839505649698ec7765e.jpg"></figure>
                <h2 class="product-box__title || pd-t-10">Konto Firmowe Godne Polecenia</h2>
        <a href="/produkty-i-uslugi/konto-firmowe-godne-polecenia" onclick="" class="link--arrow mg-t-5">Więcej</a>
    </article>

                    
                    <ul>
            </ul>
                </div>

            </aside>
        </div>

        <div class="grids-wrapper">

    <section class="bonus__container || grid-27 grid-mt-24 grid-msw-48 mg-msw-b-30 mg-ms-b-30">

        <header class="mg-b-15 cf">
            <h4 class="float-left">BONUSY I PARTNERZY</h4>
            <a href="/bonusy-i-partnerzy" class="link--arrow float-right">więcej bonusów</a>
        </header>

        <div class="grids-wrapper">
            <div class="grid-24 grid-mt-48">
    <article class="bonus__item || box-gradient--radius box--space">
        <a href="/bonusy-i-partnerzy/microsoft">
            <div class="bonus__logo || grid-24"><img src="//cdn.bsbox.pl/files/firmoweewolucje/OWM7MDA_/5db888097891a38f45d1816af117e077.png"></div>
            <div class="bonus__info || text-center grid-24">
                <div class="v-center">
                                            <p style="color: #009e61; font-weight: bold;">Porady<br>i<br>technologia</p>
                                    </div>
            </div>
        </a>
    </article>
</div>            <div class="grid-24 grid-mt-48">
    <article class="bonus__item || box-gradient--radius box--space">
        <a href="/bonusy-i-partnerzy/office-365-od-homepl">
            <div class="bonus__logo || grid-24"><img src="//cdn.bsbox.pl/files/firmoweewolucje/NzQ7MDA_/f589963f36b14613d0d5a590e026d49c.png"></div>
            <div class="bonus__info || text-center grid-24">
                <div class="v-center">
                                            Już od<br><span class="bonus__qty">25<i class="bonus__unit">PLN</i></span>
                        <p>+ VAT miesięcznie za Office 365</p>
                                    </div>
            </div>
        </a>
    </article>
</div>            </div>
    </section>

    <section class="bonus__container || grid-20 grid-space-1  grid-mt-23 grid-mt-space-1  grid-msw-48">
        <header class="mg-b-15 cf">
        <h4 class="float-left">
                            WYDARZENIA I SZKOLENIA
                    </h4>
                    <a href="https://firmoweewolucje.money.pl/wydarzenia/lista" class="link--arrow float-right">więcej wydarzeń</a>
            </header>

<div class="grids-wrapper">
            <div class="grid-24">
            <article class="events__item || box--space cf">
                <div class="events__title-overflow">
                    <a href="https://firmoweewolucje.money.pl/wydarzenia/szczegoly/21" class="events__title">
                        E-learning: Inteligencja Emocjonalna&nbsp;<i class="icon ico-green-arrow-small-right"></i>
                    </a>
                </div>
                <div class="date-label">
                                            <span class="color-dimgray">______________</span>
                        <span class="date-label__location">Online</span>
                                    </div>
                <div class="events__item-hover">
                    <div class="v-center__table || pd-20">
                        <div class="v-center">
                            <a href="https://firmoweewolucje.money.pl/wydarzenia/szczegoly/21" class="link link--details btn--darkgreen">Szczegóły</a>
                            <a href="https://firmoweewolucje.money.pl/wydarzenia/rejestracja/21" class="link link--signup btn--darkgreen">Weź udział</a>
                        </div>
                    </div>
                </div>
            </article>
        </div>
            <div class="grid-24">
            <article class="events__item || box--space cf cf">
                <div class="events__title-overflow">
                    <a href="https://firmoweewolucje.money.pl/wydarzenia/szczegoly/24" class="events__title">
                        E-learning: Pakiet okresowych szkoleń z zak...&nbsp;<i class="icon ico-green-arrow-small-right"></i>
                    </a>
                </div>
                <div class="date-label">
                                            <span class="color-dimgray">______________</span>
                        <span class="date-label__location">Online</span>
                                    </div>
                <div class="events__item-hover">
                    <div class="v-center__table || pd-20">
                        <div class="v-center">
                            <a href="https://firmoweewolucje.money.pl/wydarzenia/szczegoly/24" class="link link--details btn--darkgreen">Szczegóły</a>
                            <a href="https://firmoweewolucje.money.pl/wydarzenia/rejestracja/24" class="link link--signup btn--darkgreen">Weź udział</a>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        </div>    </section>

</div>

<div class="grids-wrapper pd-ver-40">
    <section class="article-list__container || grid-27 grid-mt-24 grid-msw-48">

        <header class="mg-b-20 cf">
            <h4 class="float-left">NASZE ARTYKUŁY</h4>
            <a href="/firma-online" class="link--arrow float-right">więcej artykułów</a>
        </header>

                    <a href="/firma-online/po-co-malej-firmie-public-relations" class="article-list__item || box-gradient--radius mg-b-10">
                Po co małej firmie public relations? <i class="icon ico-green-arrow-small-right"></i>
            </a>
                    <a href="/firma-online/kradziez-programu-kosztuje-wiecej-niz-oryginalny-program" class="article-list__item || box-gradient--radius mg-b-10">
                Kradzież programu kosztuje więcej niż oryginalny program <i class="icon ico-green-arrow-small-right"></i>
            </a>
        
    </section>

    <section class="product-box__list || grid-20 grid-space-1 grid-mt-23 grid-mt-space-1 grid-msw-48 mg-msw-t-30">
        <header class="mg-b-20 cf">
            <h4 class="float-left">PRODUKTY I USŁUGI</h4>
            <a href="/produkty-i-uslugi" class="link--arrow float-right">więcej produktów</a>
        </header>

        <div class="grids-wrapper">
            <div class="grid-24 grid-mt-48 grid-msw-24 grid-ms-48">
            <article class="product-box || box-gradient--radius box--space">
                <a href="/produkty-i-uslugi/kredyt-msp-online">
                    <figure class="product-box__mask || radius-top">
                                                    <img src="//cdn.bsbox.pl/files/firmoweewolucje/Y2Y7MDYsMjFkLDExOSwz/9dbd75d9cb7ffc1192c73d4a9d56f74b.png">
                                            </figure>
                    <h2 class="product-box__title">Kredyt MŚP - online</h2>
                    <span href="/produkty-i-uslugi/kredyt-msp-online" class="link--arrow mg-t-5">Więcej</span>
                </a>
            </article>
        </div>
            <div class="grid-24 grid-mt-48 grid-msw-24 grid-ms-48">
            <article class="product-box || box-gradient--radius box--space">
                <a href="/firma-online/kredyt-biznes-ekspres">
                    <figure class="product-box__mask || radius-top">
                                                    <img src="//cdn.bsbox.pl/files/firmoweewolucje/MGE7MDYsMjFkLDExOSwz/b062b102a4e40fecc48860ace2ceb6f6.png">
                                            </figure>
                    <h2 class="product-box__title">Kredyt Biznes Ekspres</h2>
                    <span href="/firma-online/kredyt-biznes-ekspres" class="link--arrow mg-t-5">Więcej</span>
                </a>
            </article>
        </div>
            </div>
    </section>

</div>
    </section>


    
    <footer class="page__footer || pd-ver-20">
    <div class="page-container">
        <div class="grids-wrapper mg-b-15">
            <article class="newsletter-box grid-32 grid-mt-48 grid-ms-48">
                <h4 class="pd-b-15">Newsletter</h4>
                <div class="grid-20 grid-space-0 grid-msw-48 grid-ms-48">
                    <p class="color-dimgray"><i class="newsletter-box__icon isme-message || float-left"></i> Informacje o najnowszych wydarzeniach i zniżkach specjalnie dla Ciebie</p>
                </div>
                <form method="POST" action="https://firmoweewolucje.money.pl/newsletter" accept-charset="UTF-8" class="footer__newsletter-form || grid-28 grid-msw-48 grid-ms-48"><input name="_token" type="hidden" value="YtFypUoOC9402aT60peHl0XFZ4i7ncIMWmN0G9bv">
                    <div class="form-input inline-block">
                        <input class="footer__newsletter-email" data-validator="required | email" data-validator-message="Pole wymagane || Nieprawidłowy adres e-mail" placeholder="Tw&oacute;j e-mail" name="newsletter_email" type="text">
                    </div>
                    <button type="submit" class="btn--arrow mg-l-15">Zapisz się</button>
                </form>
            </article>

            <div class="footer__ask || grid-8 grid-mt-24 pd-t-35 grid-ms-48">
                <a href="#" class="footer-form__btn btn"><i class="isme-info"></i> Zadaj pytanie</a>
            </div>

            <div class="footer__social-container || grid-8 grid-mt-24 pd-t-20 grid-ms-48">
                <div class="footer__social-media float-right">
                    <a target="_blank" class="mg-r-20 mg-md-r-5" href="https://blog.bzwbk.pl/kategorie/firmowe-ewolucje">
                        <i class="icon ico-blog"></i>
                    </a>
                    <a target="_blank" class="mg-r-20 mg-md-r-5" href="https://www.facebook.com/bzwbk/">
                        <i class="icon ico-facebook"></i>
                    </a>
                    <a target="_blank" class="mg-r-20 mg-md-r-5" href="https://www.youtube.com/user/BankZachodniWBK">
                        <i class="icon ico-youtube"></i>
                    </a>
                    <a target="_blank" class="" href="https://www.linkedin.com/groups/8153868">
                        <i class="icon ico-linkedin"></i>
                    </a>
                </div>
            </div>
        </div>

        <section class="footer-form__container || cf">
            <form method="POST" action="https://firmoweewolucje.money.pl/contact" accept-charset="UTF-8" class="footer-form || hide pd-hor-30 pd-ver-20" id="form-kontakt"><input name="_token" type="hidden" value="YtFypUoOC9402aT60peHl0XFZ4i7ncIMWmN0G9bv">
    <input name="contact_type" type="hidden" value="contact">

    <div class="grids-wrapper">
        <div class="grid-16 grid-msw-24 grid-ms-48">
            <div class="form-row || mg-t-15 cf">
                <label for="contact_name" class="block req mg-b-10">Imię</label>
                <div class="form-input">
                    <input class="input input--round" data-validator="required" data-validator-message="Pole wymagane" name="contact_name" type="text" id="contact_name">
                </div>
            </div>
            
            <style>
    .noshow{
        display: none !important;
        visibility: hidden !important;
        width: 0px !important;
        height: 0px !important;
        padding: 0 !important;
        margin: 0 !important;
        font-size: 0 !important;
        text-decoration: none !important;
    }
</style>

<!-- <input class="noshow" type="text" name="contact_name_tkn" tabindex="-1"> -->
<input class="noshow" type="text" name="contact_email_tkn" tabindex="-1">

            
            <div class="form-row || mg-t-15 cf">
                <label for="contact_email" class="block req mg-b-10">E-mail</label>
                <div class="form-input">
                    <input class="input input--round" data-validator="required | email" data-validator-message="Pole wymagane || Niepoprawny adres e-mail" name="contact_email" type="text" id="contact_email">
                </div>
            </div>
        </div>

        <div class="grid-16 grid-msw-24 grid-ms-48">
            <div class="form-row || mg-t-15 cf">
                <label for="form-kontakt_contact_category" class="block req mg-b-10">Kategoria</label>
                <div class="form-input">
                    <select class="select2 select2--rounded" name="contact_category" id="form-kontakt_contact_category" data-validator="required" data-validator-message="Pole wymagane">
                        <option value="">Wybierz kategorię</option><option value="10">Bonusy i Partnerzy</option><option value="8">Eksport - Import</option><option value="9">Firma Online</option><option value="1">Firmowe Ewolucje TV</option><option value="21">Uwagi do strony</option><option value="5">Warsztaty i szkolenia</option>                    </select>
                </div>
            </div>
            
            <div class="form-row || mg-t-15 cf">
                <label for="form-kontakt_contact_subcategory" class="block req mg-b-10">Podkategoria</label>
                <div class="form-input">
                    <select class="select2 select2--rounded" name="contact_subcategory" id="form-kontakt_contact_subcategory" data-validator="required" data-validator-message="Pole wymagane">
                    </select>
                </div>
            </div>
        </div>

        <div class="grid-16 grid-msw-48">
            <div class="form-row || mg-t-15 cf">
                <label for="contact_message" class="block req mg-b-10">Treść pytania</label>
                <div class="form-input">
                    <textarea class="input input--textarea" data-validator="required" data-validator-message="Pole wymagane" name="contact_message" cols="50" rows="10" id="contact_message"></textarea>
                </div>
            </div>
        </div>

        <div class="grid-48 text-right pd-t-15">
            <button type="submit" class="btn--arrow-large">Wyślij</button>
        </div>

    </div>
</form>

            <article class="footer-form__thankyou || text-center hide">
                <i class="ico isme-confirm"></i>
                <h2 class="footer-form__thankyou-msg">Dziękujemy za przesłane pytanie</h2>
                <h5>Twoje zapytanie zostało wysłane.</h5>
                <h5>Nasz doradca odpisze na podany przez Ciebie adres e-mail.</h5>
            </article>
            <article class="footer-form__error || text-center hide">
                <i class="ico isme-danger"></i>
                <h2 class="footer-form__thankyou-msg">Wystąpił błąd</h2>
                <h5 class="footer-form__ajax-msg"></h5>
            </article>
        </section>
    </div>
</footer>

<section class="cookies">
    <div class="page-container">
        <div class="pd-ver-20 grids-wrapper">
            <p class="grid-40 grid-md-36 grid-msw-48">
                Na tej stronie wykorzystujemy ciasteczka (ang. cookies), dzięki którym nasz serwis może działać lepiej. W każdej chwili możesz wyłączyć ten mechanizm w ustawieniach swojej przeglądarki. Korzystanie z naszego serwisu bez zmiany ustawień dotyczących cookies, umieszcza je w pamięci Twojego urządzenia. 
                <a href="/informacje/polityka-prywatnosci" class="color--white f-semibold">Polityka prywatności</a>
            </p>
            <p class="grid-8 grid-md-12 grid-msw-48">
                <a class="btn-gray cookie--close" href="#">OK, rozumiem <i class="isme-close"></i></a>
            </p>
        </div>
    </div>
</section>
    <div class="copyright">
    <div class="page-container">
        <ul class="copyright__navigation">
                        <li class="copyright__navigation--item">
                <a href="/informacje/kontakt" class="copyright__navigation--link">
                    Kontakt
                </a>
            </li>
                                <li class="copyright__navigation--item">
                <a href="/informacje/polityka-prywatnosci" class="copyright__navigation--link">
                    Polityka prywatności
                </a>
            </li>
                                <li class="copyright__navigation--item">
                <a href="/informacje/informacje-o-plikach-cookie" class="copyright__navigation--link">
                    Pliki Cookie
                </a>
            </li>
                                <li class="copyright__navigation--item">
                <a href="/informacje/regulamin2" class="copyright__navigation--link">
                    Regulamin
                </a>
            </li>
                                <li class="copyright__navigation--item">
                <a href="/firma-online/dlaczego-warto-byc-z-nami" class="copyright__navigation--link">
                    Warto być z nami
                </a>
            </li>
            </ul>
        <a href="#" class="slide-to-top float-right">
            <i class="icon ico-white-arrow-up"></i>
            <span>do góry</span>
        </a>
    </div>
    <div class="copyright__text">
        <div class="page-container">
            <p class="color-dimgray pd-b-5">
                2017 © Bank Zachodni WBK
            </p>
            <p class="color-dimgray pd-b-5">
                Bank Zachodni WBK S. A. z siedzibą we Wrocławiu, ul. Rynek 9/11, 50-950 Wrocław, zarejestrowany w Sądzie Rejonowym dla Wrocławia - Fabrycznej, VI Wydział Gospodarczy Krajowego Rejestru Sądowego pod numerem KRS 0000008723, REGON 930041341, NIP 896 000
                56 73, kapitał zakładowy i wpłacony 992.345.340 zł.
            </p>
            <p class="color-dimgray pd-b-5">
                Oferta dotycząca usług i cen obowiązuje we wszystkich placówkach i obsługujących klientów jednostkach centralnych Banku Zachodniego WBK S.A. Infolinia 1 9999 – czynna całodobowo, opłata za połączenie zgodna z taryfą danego operatora.
            </p>
        </div>
    </div>
</div>

            <style>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</style>
<footer class="footer brand-new-mny" id="mainFooter">
	<div class="footer__content">

        <div class="wrap">
    		<div class="footer__left">
    			<h4 class="footer__header">Money.pl:</h4>
    			<ul class="footer__list">
    				<li><a data-b64="aHR0cDovL29uYXMud3AucGwv" href="http://onas.wp.pl/">O nas</a></li>
    				<li><a data-b64="aHR0cDovL3Jla2xhbWEud3AucGwv" href="http://reklama.wp.pl/">Reklama</a></li>
    				<li><a data-b64="aHR0cDovL2Zpcm1hLm1vbmV5LnBsL3dzcG9scHJhY2EvZS1jb21tZXJjZS8=" href="http://firma.money.pl/wspolpraca/e-commerce/">eCommerce finansowy</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC9pbm5lL21hcGEv" href="http://www.money.pl/inne/mapa/">Mapa serwisu</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC9kL215X21vbmV5L015TW9uZXlfcmVndWxhbWluLnBkZg==" href="http://www.money.pl/d/my_money/MyMoney_regulamin.pdf">Regulamin</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC9pbm5lL3BvbGl0eWthLXByeXdhdG5vc2NpLw==" href="http://www.money.pl/inne/polityka-prywatnosci/">Polityka prywatności</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC9pbm5lL2tvbnRha3Qv" href="http://www.money.pl/inne/kontakt/">Kontakt</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC9pbm5lL3BvbW9jLw==" href="http://www.money.pl/inne/pomoc/">Pomoc</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC93ZWJtYXN0ZXIv" href="http://www.money.pl/webmaster/">Dla webmasterów</a></li>
    				<li><a data-b64="aHR0cDovL20ubW9uZXkucGwv" href="http://m.money.pl/">Wersja dla komórek</a></li>
    				<li><a data-b64="aHR0cDovL3d3dy5tb25leS5wbC9yc3Mv" href="http://www.money.pl/rss/">RSS</a></li>
    			</ul>
    		</div>
            
            <div class="footer__middle">
                <a href="http://www.favore.pl/" target="_blank" class="footer__logo logo-favore"></a>
                <a href="http://www.e-prawnik.pl/" target="_blank" class="footer__logo logo-e-prawnik"></a>
                <a href="http://www.businessclick.com/" target="_blank" class="footer__logo logo-businessclick"></a>
                <a href="http://www.money2money.com.pl/" target="_blank" class="footer__logo logo-money2money"></a>
                <a href="http://www.totalmoney.pl/" target="_blank" class="footer__logo logo-porownywarka"></a>
            </div>
            
            <div class="footer__right">
                <a href="https://www.facebook.com/portal.Moneypl" data-b64="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3BvcnRhbC5Nb25leXBs" target="_blank"><div class="button-social button-social--facebook"><span>Money.pl na Facebooku</span></div></a>
                <a href="https://twitter.com/money_pl" data-b64="aHR0cHM6Ly90d2l0dGVyLmNvbS9tb25leV9wbA==" target="_blank"><div class="button-social button-social--twitter"><span>Money.pl na Twitterze</span></div></a>
                <a href="https://plus.google.com/+moneypl" data-b64="aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vK21vbmV5cGw=" target="_blank"><div class="button-social button-social--google"><span>Money.pl w Google+</span></div></a>
            </div>
        </div>
		<hr class="footer__hr">
		<div class="footer__bottom-bar">
			<div class="item item--wp">
				<a target="_blank" data-b64="aHR0cDovL29uYXMud3AucGwv" href="http://onas.wp.pl/"><div class="footer-logo-wp logo-wpmoney"></div><span>Money.pl jest częścią grupy Wirtualna Polska</span></a>
			</div>
            <div class="item item--ban">
                <a href="http://ban.pl/" data-b64="aHR0cDovL2Jhbi5wbC8=" target="_blank" class="logo-ban">
                    <!-- <img src="//static1.money.pl/i/mny2015/logo-ban.png" alt="BAN"> -->
                    <span>Monetized by BAN. <br>Reklama klasy premium</span>
                </a>
            </div>
			<div class="item item--copyrights">
				<span>Š 2016 Grupa Wirtualna Polska S.A.</span>
			</div>
		</div>
	</div>
</footer>    
    <script src="/js/vendor/libs.js"></script>
<script src="/js/app/app_modules.js"></script>
<script src="/js/app/app.js"></script>
<script src="/js/app/app_custom.js"></script>

<script src="//cdn.jsdelivr.net/youtube-google-analytics/8.1.0/lunametrics-youtube.gtm.min.js"></script>

<script language="javascript" type="text/javascript">
<!-- // <![CDATA[
var gwpClientId = "BZWBK", gwpPxInfo = {
    action: "view"
};
var gwpAction = (typeof gwpPxInfo != "undefined" && gwpPxInfo != null && typeof   gwpPxInfo.action != "undefined" && gwpPxInfo.action != null) ? gwpPxInfo.action: 'undefined', gwpReferer = escape(new String(window.location).substring(0,250)), tt = Math.round(Math.random()*1E10), requestParams = {
    gwpAction : gwpAction,
    gwpReferer : gwpReferer,
    tt : tt,
    gwpClientId : gwpClientId
};
(function (d, s, id, u, x) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    x.tt = Math.round(Math.random() * 1E10);
    js.src = "//px.wp.pl//" + u + "?" + (function (o, p) {
        for (p in x)
            if (typeof x[p] === "object")
                o.push(p + '=' + escape(JSON.stringify(x[p])));
            else
                o.push(p + '=' + escape(x[p]));
            return o.join("&");
    }([]));
    fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "gwppx", "exdotdynamic/", requestParams));
// ]]> -->

//function onYouTubePlayerReady() {
//}

</script>
<script src="/js/stats.js"></script>
        </body>
</html>
